Sie sind nicht angemeldet.

Anzeigen

**Wir werden in den kommenden Tagen einen Umzug auf einen neuen Server durchführen. Im Rahmen dieser Maßnahme wird das Forum ca. 1 Stunde nicht erreichbar sein.** nslu2-info.de ist ein privates Projekt von mir, welches jeden Monat aus eigener Tasche finanziert wird. Mit einer freiwilligen Spende wird der Erhalt und der weitere Ausbau dieses Forums unterstützt. Um mich beim Erhalt des Forums zu unterstützen, kannst Du entweder via Flattr oder Paypal spenden. Ich bedanke mich schon jetzt bei allen Unterstützern.

Lieber Besucher, herzlich willkommen bei: Die NSLU2 Community****wenns ums speichern und streamen geht****. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Maria1978

Anfänger

  • »Maria1978« ist der Autor dieses Themas

Beiträge: 1

Firmwareversion / your current Firmware: Unslung 6.8

  • Nachricht senden

1

18.03.2009, 10:23

Kein Webinterface und wie gehts nun weiter?

Hallo liebes Forum,


jetzt muss ich leider an Euch mit der Bitte um Hilfe an Euch wenden...so ganz selbst ist die Frau doch leider nicht :-)

Was ich bisher schon gemacht habe:

a) ich hab den NSLU2 resetet und dann die neue FW di-nslu2.bin aus dem debian-armel-5.0.zip mit der Linksys Weboberfläche geflashed...

b) ...soweit so gut. Nun kann ich den NSLU2 mit auf der adresse 192.168.1.77 pingen und erreich den NSLU2 auch auf der IP mit putty mit port 22...

....tja und das wars...

Nun meine Probleme...

a) wie heißt denn der Login und das PW? Login root bzw. admin und das PW OpenSlug funktionieren leider nicht.....

b) mit Firefox oder mit IE7 (IE7..ja ich weiss, aber ich habs halt ausprobiert...) bekomm ich nur, dass die Seite nicht geladen werden kann...

Kann mir bitte jemand sagen was ich da falsch gemacht habe?

Mein Ziel ist es letztendlich den NSLU2 als WEBDav zu mit BarracudaDrive zu konfigurieren.

Kann mir dazu bitte jemand ganz kurz in Stichpunkten sagen, wie dann nachdem obiges Prob gelöst wurde weiter vorgehe?

Vielen herzlichen Dank für Eure Hilfe,

Maria

Anzeigen

Social Bookmarks