Sie sind nicht angemeldet.

Anzeigen

**Wir werden in den kommenden Tagen einen Umzug auf einen neuen Server durchführen. Im Rahmen dieser Maßnahme wird das Forum ca. 1 Stunde nicht erreichbar sein.** nslu2-info.de ist ein privates Projekt von mir, welches jeden Monat aus eigener Tasche finanziert wird. Mit einer freiwilligen Spende wird der Erhalt und der weitere Ausbau dieses Forums unterstützt. Um mich beim Erhalt des Forums zu unterstützen, kannst Du entweder via Flattr oder Paypal spenden. Ich bedanke mich schon jetzt bei allen Unterstützern.

Lieber Besucher, herzlich willkommen bei: Die NSLU2 Community****wenns ums speichern und streamen geht****. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Kadie

Anfänger

  • »Kadie« ist der Autor dieses Themas

Beiträge: 1

Firmwareversion / your current Firmware: Unslung 6.10

  • Nachricht senden

1

Mittwoch, 31. Dezember 2008, 22:19

Welche Twonkyversion läuft mit welcher Unslungversion

Hallo,
es scheint, dass ich erfolgreich Unslung 6.10 eingerichtet habe.

Leider habe ich mit der Installation von Twonky Ver. 4.4.6, 4.4.9, 5.0 keinen Erfolg. Es erscheint immer die Meldung: 1: Syntax error: "(" unexpected

Hätte ich eine andere Unslungversion nemen sollen?
Liegt es an den Twonkyversinonen?
Wo könnte man die beziehen?

Vielen Dank, einen guten Rutsch und besten Wünsche für 2009

Anzeigen

stefjac

Anfänger

Beiträge: 2

Firmwareversion / your current Firmware: Unslung 6.10

  • Nachricht senden

2

Dienstag, 6. Januar 2009, 06:43

AW: Welche Twonkyversion läuft mit welcher Unslungversion

Hallo Kadie,

ich habe eine 4.4.2, die problemlos läuft, ich habe einfach das Windows-Install aufgerufen. Den Link dazu hatte ein anderer Benutzer hier schon gepostet, findest Du in folgendem Thread:
http://www.nslu2-info.de/forum/showthread.php?t=7476

Gruß StefJac

Anzeigen

Beiträge: 21

Firmwareversion / your current Firmware: Unslung 6.10

  • Nachricht senden

3

Donnerstag, 8. Januar 2009, 09:17

AW: Welche Twonkyversion läuft mit welcher Unslungversion

Auf meiner rennt 4.4.6 ohne probleme, installation war auch wie im readme angegeben

droli

Anfänger

Beiträge: 3

Firmwareversion / your current Firmware: Unslung 6.8

  • Nachricht senden

4

Dienstag, 3. März 2009, 21:38

AW: Welche Twonkyversion läuft mit welcher Unslungversion

Bei mir Unslung 6.10 beta und 4.4.11
ein Download hatte Twonky mir direct geschickt
http://www.twonkyforum.com/unsupported/4…11-20090108.zip
dann telnet auf enable gesetzt, die nassetup.exe aufrufen und das System läuft
Oliver

Beiträge: 21

Firmwareversion / your current Firmware: Unslung 6.10

  • Nachricht senden

5

Mittwoch, 4. März 2009, 09:03

AW: Welche Twonkyversion läuft mit welcher Unslungversion

Bei mir ist es auch 4.4.6 mit unslung 6.10, ohne probleme.

Zitat

Bei mir Unslung 6.10 beta und 4.4.11
ein Download hatte Twonky mir direct geschickt
http://www.twonkyforum.com/unsupport...1-20090108.zip
dann telnet auf enable gesetzt, die nassetup.exe aufrufen und das System läuft
Oliver


Bleibt die bei dir auch nicht nach einer Weile hängen ? Ich hatte zum Test die 4.4.9 drauf nach 5min, Absturz. Die 4.4.11 hab ich auch noch die würd ich dann mal Testen.

Zitat

Leider habe ich mit der Installation von Twonky Ver. 4.4.6, 4.4.9, 5.0 keinen Erfolg. Es erscheint immer die Meldung: 1: Syntax error: "(" unexpected

Wann kommt denn die Meldung, schon beim Installieren ? Was für ein PC Betriebssystem benutzt du denn ?
Kannst du deine NSLU2 sauber vom PC aus erreichen ? Web Frontend oder Telnet ?

droli

Anfänger

Beiträge: 3

Firmwareversion / your current Firmware: Unslung 6.8

  • Nachricht senden

6

Mittwoch, 4. März 2009, 20:34

AW: Welche Twonkyversion läuft mit welcher Unslungversion

Zitat von »schnitzelbrain;34879«

Bei mir ist es auch 4.4.6 mit unslung 6.10, ohne probleme.



Bleibt die bei dir auch nicht nach einer Weile hängen ? Ich hatte zum Test die 4.4.9 drauf nach 5min, Absturz. Die 4.4.11 hab ich auch noch die würd ich dann mal Testen.


Wann kommt denn die Meldung, schon beim Installieren ? Was für ein PC Betriebssystem benutzt du denn ?
Kannst du deine NSLU2 sauber vom PC aus erreichen ? Web Frontend oder Telnet ?

Also bei gab es ein Problem, das die Verzeichnisse nicht aktualisiert wurden, in der INfo stand dann das die Speichergrenze von 15000 erreicht war, hab das in der ini auf 90000 erhöht dann ging alles.
Allerdings war gestern nach restart des Twonky-Servers dieser unter ...:9000 nicht mehr erreichbar. muss jetzt erstmal testen was da los ist.

Social Bookmarks