Giriş yapmadınız.

Anzeigen

**Wir werden in den kommenden Tagen einen Umzug auf einen neuen Server durchführen. Im Rahmen dieser Maßnahme wird das Forum ca. 1 Stunde nicht erreichbar sein.** nslu2-info.de ist ein privates Projekt von mir, welches jeden Monat aus eigener Tasche finanziert wird. Mit einer freiwilligen Spende wird der Erhalt und der weitere Ausbau dieses Forums unterstützt. Um mich beim Erhalt des Forums zu unterstützen, kannst Du entweder via Flattr oder Paypal spenden. Ich bedanke mich schon jetzt bei allen Unterstützern.

Sayın ziyaretçi, Die NSLU2 Community****wenns ums speichern und streamen geht**** sitesine hoş geldiniz. Eğer buraya ilk ziyaretiniz ise lütfen yardım bölümünü okuyunuz. Böylece bu sitenin nasıl çalıştığı konusunda ayrıntılı bilgilere ulaşabilirsiniz. Eğer sitenin tüm olanaklarından faydalanmak istiyorsanız, kayıt yaptırmayı düşünmelisiniz. Bunun için kayıt formunu kullanabilir ya da bu bağlantıya giderek kayıt işlemi hakkında daha fazla bilgi alabilirsiniz. Eğer önceden kayıt yaptırdıysanız buradan giriş yapabilirsiniz.

1

Tuesday, September 30th 2008, 7:18pm

Nach Installation: einige Seiten leer im Webinterface

Hi Forum,

leider habe ich noch keine Lösung per Suche gefunden:

Nach der INstallation (nach Anleitung auf http://www.myslug.de/index.php?title=MySlug) hänge ich bei Punkt 3 (Anlegen eines USers).

Im Webinterface kommt beim klick auf Administration lediglich eine weisse Seite - andere Menüpunkte funktionieren aber (User Log In, User Password, ...)

Meine Version ist V2.3R63-uNSLUng-6.10-beta

Vielleicht hat ja jemand schon mal davon gehört oder kann mir verraten, wo ich ansetzen kann (Debugging, Error-Logs scheiden denke ich aus?)

Danke,
Major7

Anzeigen

Şu anda sizin dışınızda 1 kullanıcı bu konuyu geziyor:

wbb.index.usersOnline.detail

Social bookmarks