Sie sind nicht angemeldet.

Anzeigen

**Wir werden in den kommenden Tagen einen Umzug auf einen neuen Server durchführen. Im Rahmen dieser Maßnahme wird das Forum ca. 1 Stunde nicht erreichbar sein.** nslu2-info.de ist ein privates Projekt von mir, welches jeden Monat aus eigener Tasche finanziert wird. Mit einer freiwilligen Spende wird der Erhalt und der weitere Ausbau dieses Forums unterstützt. Um mich beim Erhalt des Forums zu unterstützen, kannst Du entweder via Flattr oder Paypal spenden. Ich bedanke mich schon jetzt bei allen Unterstützern.

Lieber Besucher, herzlich willkommen bei: Die NSLU2 Community****wenns ums speichern und streamen geht****. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »therealwakka« ist der Autor dieses Themas

Beiträge: 73

Firmwareversion / your current Firmware: originale Firmware 2.3r25

  • Nachricht senden

1

24.07.2007, 15:08

ipkg geht nicht mehr

Ich habe heute ipkg remove wget gemacht um wget-ssl zu installieren
und seitdem läuft ipkg nicht mehr, es kann scheinbar das wget nicht finden.

Kann mir da einer helfen?

p.s. Gibts ne Möglichkeit packete local zu installieren indem man sie selber runterläd?


Die Suche schon benuzt?: ja

Art der Firmware: unslung 6.8beta

wird ein externer Datenträger genutzt, wenn ja, was für eine Art: USB-Festplatte

Anzeigen

kingofcomedy

Fortgeschrittener

Beiträge: 490

Verwendetes NAS-Device: Zotac ZBOX SD-ID10 + Debian Lenny

Firmwareversion / your current Firmware: Debian

Wohnort: Bielefeld

  • Nachricht senden

2

24.07.2007, 15:10

Das Problem kommt mir bekannt vor. :D

Schau mal hier: http://www.nslu2-info.de/showthread.php?t=5832

Anzeigen
  • »therealwakka« ist der Autor dieses Themas

Beiträge: 73

Firmwareversion / your current Firmware: originale Firmware 2.3r25

  • Nachricht senden

3

24.07.2007, 15:38

Hab ich probiert aber es kommt immer dieser Fehler:



EDIT: hab jetzt wget-ssl.ipk manuell installiert und jetzt gehts plötzlich!

Social Bookmarks