Sie sind nicht angemeldet.

Anzeigen

**Wir werden in den kommenden Tagen einen Umzug auf einen neuen Server durchführen. Im Rahmen dieser Maßnahme wird das Forum ca. 1 Stunde nicht erreichbar sein.** nslu2-info.de ist ein privates Projekt von mir, welches jeden Monat aus eigener Tasche finanziert wird. Mit einer freiwilligen Spende wird der Erhalt und der weitere Ausbau dieses Forums unterstützt. Um mich beim Erhalt des Forums zu unterstützen, kannst Du entweder via Flattr oder Paypal spenden. Ich bedanke mich schon jetzt bei allen Unterstützern.

Lieber Besucher, herzlich willkommen bei: Die NSLU2 Community****wenns ums speichern und streamen geht****. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

wiggedy

Schüler

  • »wiggedy« ist der Autor dieses Themas

Beiträge: 47

Firmwareversion / your current Firmware: Unslung 6.8

  • Nachricht senden

1

Donnerstag, 7. Juni 2007, 18:10

Freigabe nennt sich automatisch um

ICh habe einen nSLU2 mit einem USB Stick auf dem unslung 6.8 ist. Ab und ann, wenn ich sie brauche schalte ich eine hdd dazu. ich fahre dann das NSLU2 runter, mache die Platte an und fahre es dann wieder hoch.

In meiner Netzwerkumgebung taucht dann auf einmal die freigabe media~1 auf. die alte freigabe media ist auch noch sichtbar (vermutlich durch xp gemerkt) aber auf diese kann nicht zugegriffen werden.

wie kommt es zu dieser automatischen umbenennung der Freigabe?

Anzeigen

caplink811

Forensupporter

Beiträge: 2 200

Verwendetes NAS-Device: 64X2/8GB/Ubuntu10.04LTS

Firmwareversion / your current Firmware: anderes

Wohnort: Berlin

Beruf: TK/IT Consulting and Engineering

  • Nachricht senden

2

Donnerstag, 7. Juni 2007, 22:40

N'Abend,

Anscheinend ist die Suchfunktion defekt, sonst wüsstest Du, das dieses Verhalten ein bekannter Fehler in der Linksys FW R63 ist, auf welcher Unslung-6.8 basiert.

bye
JrB
"Supporting joe users worldwide" <- that's our motto


Anzeigen

wiggedy

Schüler

  • »wiggedy« ist der Autor dieses Themas

Beiträge: 47

Firmwareversion / your current Firmware: Unslung 6.8

  • Nachricht senden

3

Freitag, 8. Juni 2007, 09:58

ok sorry ich habe in der tat nichts gefunden. vielleicht fehlen mir die richtigen schlagwörter. ich habe nun die automatische freigabe disk2 genommen, mit der passiert das nicht.

tringler

Moderator

Beiträge: 82

Wohnort: Düsseldorf

Beruf: FiSi

  • Nachricht senden

4

Freitag, 8. Juni 2007, 11:27

Thema bitte auf gelöst setzen.

Social Bookmarks