Sie sind nicht angemeldet.

Anzeigen

**Wir werden in den kommenden Tagen einen Umzug auf einen neuen Server durchführen. Im Rahmen dieser Maßnahme wird das Forum ca. 1 Stunde nicht erreichbar sein.** nslu2-info.de ist ein privates Projekt von mir, welches jeden Monat aus eigener Tasche finanziert wird. Mit einer freiwilligen Spende wird der Erhalt und der weitere Ausbau dieses Forums unterstützt. Um mich beim Erhalt des Forums zu unterstützen, kannst Du entweder via Flattr oder Paypal spenden. Ich bedanke mich schon jetzt bei allen Unterstützern.

Lieber Besucher, herzlich willkommen bei: Die NSLU2 Community****wenns ums speichern und streamen geht****. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

autotyper

Schüler

  • »autotyper« ist der Autor dieses Themas

Beiträge: 65

Firmwareversion / your current Firmware: Unslung 6.8

Wohnort: Kleinmachnow

  • Nachricht senden

1

08.02.2007, 01:12

Frage zu mounts

Hallo allerseits,

ich habe mal eine Frage zu den mounts. Ich boote Unslung 6.8 von einem USB-Stick an Disk 1; an Disk 2 hängt eine mit ext3 formatierte Platte. mount zeigt mir u.a. folgendes an:

/dev/sda1 on /share/flash/data type ext3 (rw)
/dev/sdb1 on /share/hdd/data type ext3 (rw,noatime)
/dev/sdb2 on /share/hdd/conf type ext3 (rw,sync,noatime)
/dev/sdb2 on /share/flash/conf type ext3 (rw,sync,noatime)

Müsste es in der letzten Zeile nicht /dev/sda2 heißen? Wenn nein, warum nicht? Wenn ja, wie korrigiere ich das?

Dank und Gruß
Andreas

Anzeigen

Social Bookmarks