Sie sind nicht angemeldet.

Anzeigen

**Wir werden in den kommenden Tagen einen Umzug auf einen neuen Server durchführen. Im Rahmen dieser Maßnahme wird das Forum ca. 1 Stunde nicht erreichbar sein.** nslu2-info.de ist ein privates Projekt von mir, welches jeden Monat aus eigener Tasche finanziert wird. Mit einer freiwilligen Spende wird der Erhalt und der weitere Ausbau dieses Forums unterstützt. Um mich beim Erhalt des Forums zu unterstützen, kannst Du entweder via Flattr oder Paypal spenden. Ich bedanke mich schon jetzt bei allen Unterstützern.

Lieber Besucher, herzlich willkommen bei: Die NSLU2 Community****wenns ums speichern und streamen geht****. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

expresso

Anfänger

  • »expresso« ist der Autor dieses Themas

Beiträge: 15

Wohnort: Aduard - Groningen (NL)

Beruf: Lehrer

  • Nachricht senden

1

08.09.2006, 16:35

Normales NSLU Webinterface

Kiste: NSLU2 Unslung 6.8-beta

Wenn ich auf die Slug gehe kann ich in das alte webinterface einloggen und die Administration tun. Aber wenn ich versuche unter Home etwas zu reglen geht etwas schief. Abgesehen von Telnet!?

Ich habe diese fehler(?), auch hier
http://tech.groups.yahoo.com/group/nslu2-linux/message/12344
gefunden

pablo

Anzeigen

Social Bookmarks