Sie sind nicht angemeldet.

Anzeigen

**Wir werden in den kommenden Tagen einen Umzug auf einen neuen Server durchführen. Im Rahmen dieser Maßnahme wird das Forum ca. 1 Stunde nicht erreichbar sein.** nslu2-info.de ist ein privates Projekt von mir, welches jeden Monat aus eigener Tasche finanziert wird. Mit einer freiwilligen Spende wird der Erhalt und der weitere Ausbau dieses Forums unterstützt. Um mich beim Erhalt des Forums zu unterstützen, kannst Du entweder via Flattr oder Paypal spenden. Ich bedanke mich schon jetzt bei allen Unterstützern.

Lieber Besucher, herzlich willkommen bei: Die NSLU2 Community****wenns ums speichern und streamen geht****. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

smatzy

Anfänger

  • »smatzy« ist der Autor dieses Themas

Beiträge: 23

Firmwareversion / your current Firmware: Unslung 3.18

Wohnort: Berlin

  • Nachricht senden

1

Freitag, 18. August 2006, 17:12

2 Platten an NSLU2

Hallo,

habe schon wieder ein prob ich möchte gern an USB 2 2 Platten betreiben habe mir ein HUB gekauft und den hub and die nslu angeschlossen und beide platten an den hab nun kommt die meldung im webinterface not formatet was habe ich falsch gemacht

gruss smatzy

Anzeigen

autotyper

Schüler

Beiträge: 65

Firmwareversion / your current Firmware: Unslung 6.8

Wohnort: Kleinmachnow

  • Nachricht senden

2

Freitag, 18. August 2006, 21:23

Das ist lustig, ich wollte gerade einen Beitrag mit dem Thema "Web-Interface lügt bzgl. Formatierung" schreiben.

Sobald ein USB-Hub an einem Port hängt, scheint das Web-Interface den Status der Geräte daran nicht mehr zu erkennen, auch wenn es sich dabei nur um EIN Gerät handelt. Ist ja auch irgendwie logisch, wenn es auf max. ein Gerät pro Port zugeschnitten ist.

Per Telnet reingehen und mit mount überprüfen, welche Platten gemounted sind.

Andreas

Anzeigen

Social Bookmarks