Sie sind nicht angemeldet.

Anzeigen

**Wir werden in den kommenden Tagen einen Umzug auf einen neuen Server durchführen. Im Rahmen dieser Maßnahme wird das Forum ca. 1 Stunde nicht erreichbar sein.** nslu2-info.de ist ein privates Projekt von mir, welches jeden Monat aus eigener Tasche finanziert wird. Mit einer freiwilligen Spende wird der Erhalt und der weitere Ausbau dieses Forums unterstützt. Um mich beim Erhalt des Forums zu unterstützen, kannst Du entweder via Flattr oder Paypal spenden. Ich bedanke mich schon jetzt bei allen Unterstützern.

Lieber Besucher, herzlich willkommen bei: Die NSLU2 Community****wenns ums speichern und streamen geht****. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

bytekite

Anfänger

  • »bytekite« ist der Autor dieses Themas

Beiträge: 4

Firmwareversion / your current Firmware: anderes

  • Nachricht senden

1

Montag, 29. Mai 2006, 23:47

Nslu2 gehimmelt???

Hi,

habe heute Unslung-6.8-beta-firmware in meinen NSLU2 geflased. Dann habe ich telnet freigeschaltet und mit dem Twonkytool NASSetup versucht Twonky einzuspielen.

Dannach komme ich nicht mehr an das NSLU2 dran. Weder mit der eingestellten IP von mir noch mit der Standart 192.168.1.77.

Ich sehe es auch nicht mehr in der Netzwerkumgebung. Auch das Tool SerCom
findet kein Gerät. Is es nu tod?

Beim Einschalten verhält es sich normal und piep einmal wie wenn es jetzt bereit wäre.

...

Anzeigen

2

Dienstag, 30. Mai 2006, 09:44

Hallo,

hast Du das NASSetup mit angeschlossener Festplatte ausgeführt? Sonst wird dein interner Speicher voll sein!

Grüsse

Anzeigen

bytekite

Anfänger

  • »bytekite« ist der Autor dieses Themas

Beiträge: 4

Firmwareversion / your current Firmware: anderes

  • Nachricht senden

3

Dienstag, 30. Mai 2006, 15:53

Nö,

war klar das ich einen Fehler gemacht habe...

Und nu?

bytekite

Anfänger

  • »bytekite« ist der Autor dieses Themas

Beiträge: 4

Firmwareversion / your current Firmware: anderes

  • Nachricht senden

4

Dienstag, 30. Mai 2006, 17:18

Hura,

danke für die Richtung in der ich geschaut habe. Also habe redboot gefunden und siehe da, es lebt wieder. So nun wieder frisch ans Werk und Twonky erneut installieren... Aber diesmal konzentriert...

Danke

Social Bookmarks