Sie sind nicht angemeldet.

Anzeigen

**Wir werden in den kommenden Tagen einen Umzug auf einen neuen Server durchführen. Im Rahmen dieser Maßnahme wird das Forum ca. 1 Stunde nicht erreichbar sein.** nslu2-info.de ist ein privates Projekt von mir, welches jeden Monat aus eigener Tasche finanziert wird. Mit einer freiwilligen Spende wird der Erhalt und der weitere Ausbau dieses Forums unterstützt. Um mich beim Erhalt des Forums zu unterstützen, kannst Du entweder via Flattr oder Paypal spenden. Ich bedanke mich schon jetzt bei allen Unterstützern.

Lieber Besucher, herzlich willkommen bei: Die NSLU2 Community****wenns ums speichern und streamen geht****. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Sebi

Anfänger

  • »Sebi« ist der Autor dieses Themas

Beiträge: 5

Firmwareversion / your current Firmware: originale Firmware 2.3r24

  • Nachricht senden

1

01.11.2005, 09:16

Merkwürdiges Piepen

Hallo hab es nun geschafft einen NSLU2 auf Unslung 5.5 umzubauen :D

Habe nun aber noch einen zweiten gebrauchten hier und der macht mir etwas Sorgen. Auf diesem war bereits Unslung 2.12 installiert (nicht von mir). Beim Enschalten hat er 23 mal gepiepst. Ich dachte egal kommt ja sowieso die 5.5 drauf. Nun habe ich die Version 5.5 geflasht und er piepst immernoch 11mal doppelt und 1 mal ein einzelner Ton wie normal beim Starten. Nur leider weiß ich nicht warum. :confused: Sucht er da was?? Was bei der Version 2.12 installiert war??? Wenn ja wie kann ich das rückgängig machen das er da nix mehr sucht????

Anzeigen

2

01.11.2005, 23:10

Also wenn dus garnicht weg kriegst, dann würd ichs mal mit dem EraseAll versuchen, also bei mir hat das shon ziegmal geklappt, hab zwar grad gelesen bei nslu2-linux.org, dass sie davon abraten, aber bei mir hat das immer wunderbar geklappt und die eraseall softwae findet die nslu2 halt auch immer, selbst wenn sie im IP Bereich nichtmehr auffindbar ist und die macht die NSLU2 auch richtig platt, also eprom komplett löschen und neu bechreiben.

Anzeigen

Social Bookmarks