Sie sind nicht angemeldet.

Anzeigen

**Wir werden in den kommenden Tagen einen Umzug auf einen neuen Server durchführen. Im Rahmen dieser Maßnahme wird das Forum ca. 1 Stunde nicht erreichbar sein.** nslu2-info.de ist ein privates Projekt von mir, welches jeden Monat aus eigener Tasche finanziert wird. Mit einer freiwilligen Spende wird der Erhalt und der weitere Ausbau dieses Forums unterstützt. Um mich beim Erhalt des Forums zu unterstützen, kannst Du entweder via Flattr oder Paypal spenden. Ich bedanke mich schon jetzt bei allen Unterstützern.

Lieber Besucher, herzlich willkommen bei: Die NSLU2 Community****wenns ums speichern und streamen geht****. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Helios.Blue

Anfänger

  • »Helios.Blue« ist der Autor dieses Themas

Beiträge: 1

Firmwareversion / your current Firmware: Unslung 3.18

  • Nachricht senden

1

Mittwoch, 9. März 2005, 18:12

FTP Zugriff erst nach Telnet aktivierung???

Hallo, ich habe gestern den vsftpd nach der Anleitung hier im Forum "HowTo's & FAQ's" eingerichtet. Es hat alles wunderbar geklappt. Heute als ich die NSLU2 wieder eingeschaltet habe um darauf per FTP-Client zuzugreifen habe ich keine Verbindung zum FTP-Server bekommen. Erst als ich auf der WebSeite "/Management/telnet.cgi" telnet auf Enabled gestellt habe, konnte ich per FTP auf die NSLU2 zugreifen. Hat da jemand eine Erklärung hierfür?

:confused: :confused: :confused:

Danke

Anzeigen

Social Bookmarks