Sie sind nicht angemeldet.

Anzeigen

**Wir werden in den kommenden Tagen einen Umzug auf einen neuen Server durchführen. Im Rahmen dieser Maßnahme wird das Forum ca. 1 Stunde nicht erreichbar sein.** nslu2-info.de ist ein privates Projekt von mir, welches jeden Monat aus eigener Tasche finanziert wird. Mit einer freiwilligen Spende wird der Erhalt und der weitere Ausbau dieses Forums unterstützt. Um mich beim Erhalt des Forums zu unterstützen, kannst Du entweder via Flattr oder Paypal spenden. Ich bedanke mich schon jetzt bei allen Unterstützern.

Lieber Besucher, herzlich willkommen bei: Die NSLU2 Community****wenns ums speichern und streamen geht****. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

beisser

Anfänger

  • »beisser« ist der Autor dieses Themas

Beiträge: 3

Firmwareversion / your current Firmware: originale Firmware 2.3r24

  • Nachricht senden

1

Donnerstag, 24. Februar 2005, 23:36

(gelöst) kaputt

Hallo erst mal bin neu hier da ich mir erst vor 2 tagen ein nslu2 zugelegt habe.
habe natürlich gleich die unslung firmware 3.18 aufgespielt hat auch super geklappt aber nach ein paar installations problemen habe ich mich entschlossen die firmware downzugraden "warum auch immer :mad:".
So jetzt habe ich den Mist habe vergessen beim aufspielen der Firmware die platte abzuziehen und als nach einer halben stunde immer noch die status lampe gelb geblinkt hat und ich es nicht mehr über den knopf ausschalten konnte habe ich den netzstecker gezogen. Jetzt leuchtet die status lampe nur noch gelb und ich kann es nicht mehr im netz erreichen. habe schon die sache mit redboot probiert also bestimmt 40 mal ist nix zu machen komme nicht mehr ran . kann es sein das ich es geschafft habe es "naja" unbrauchbar zu
machen. möchte es ungern in die kammer zu dem elektroschrott legen

Anzeigen

2

Freitag, 25. Februar 2005, 07:52

@beisser

also ich kann mir das nicht vorstellen das die Nslu nun Schrott ist, ich war schon x mal in der gleichen Situation und hab es immer wieder geschafft sie wieder zu
flashen !

Mit dieser Anleitung sollte es funzen !

viel Glück u cu Tpol

Anzeigen

beisser

Anfänger

  • »beisser« ist der Autor dieses Themas

Beiträge: 3

Firmwareversion / your current Firmware: originale Firmware 2.3r24

  • Nachricht senden

3

Sonntag, 27. Februar 2005, 13:13

Juhu
der tag ist gerettet habe es an einem anderen rechner versucht und siehe da es hat geklappt habe auch schon wieder alles aufgespielt .
Danke noch mal an TPol für die antwort danach hatte ich wieder richtig mut weiter zu machen .
Mfg
Beisser

4

Montag, 28. Februar 2005, 19:24

Na das kriegt man doch immer wieder hin :)

cu
Gargi
---Trible-Slug---
Slug overclocked to 266MHz, running Apache, PHP, mySQL and vsftp

Social Bookmarks