Sie sind nicht angemeldet.

Anzeigen

**Wir werden in den kommenden Tagen einen Umzug auf einen neuen Server durchführen. Im Rahmen dieser Maßnahme wird das Forum ca. 1 Stunde nicht erreichbar sein.** nslu2-info.de ist ein privates Projekt von mir, welches jeden Monat aus eigener Tasche finanziert wird. Mit einer freiwilligen Spende wird der Erhalt und der weitere Ausbau dieses Forums unterstützt. Um mich beim Erhalt des Forums zu unterstützen, kannst Du entweder via Flattr oder Paypal spenden. Ich bedanke mich schon jetzt bei allen Unterstützern.

Lieber Besucher, herzlich willkommen bei: Die NSLU2 Community****wenns ums speichern und streamen geht****. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

devylon

Anfänger

  • »devylon« ist der Autor dieses Themas

Beiträge: 2

Firmwareversion / your current Firmware: anderes

  • Nachricht senden

1

Mittwoch, 5. April 2006, 11:06

Kann OpenSlug 2.7 nicht einspielen

Hallo zusammen,

ich habe folgendes Problem. Nach dem ich OpenSlug-2.7-beta mit upslug2 eingespielt habe:
upslug2 --target=Die MAC --image=openslug-2.7-beta.bin

fährt meine NSLU2 nicht mehr hoch. Sie bleibt nach dem reboot wahlweise
mit blinkender grünen LED oder mit dauer orange LED stehten. Auch das Einspielen eines anderen Images hat keinen erfolg gebracht :-( auch kann ich
nicht auf die NSLU2 mit ssh oder sonstwie zugreifen.
Woran kann das liegen ? hab ich was falsch gemacht ?

Grüsse
Ingo

Anzeigen

devylon

Anfänger

  • »devylon« ist der Autor dieses Themas

Beiträge: 2

Firmwareversion / your current Firmware: anderes

  • Nachricht senden

2

Donnerstag, 6. April 2006, 09:54

Hallo zusammen,

nochmal ich ;-) ich hatte jetzt meine NSLU2 die ganze Nacht vom Strom abgeklemmt und heute morgen neu eingeschaltet... siehe da aufeinmal
ist sie hochgefahren und ich konnte mich per ssh einloggen !? woran kann
das liegen...?
ab und zu stürtzt sie jetzt wieder ab und es geht garnix (blinkende orangene LED).... dann wieder strom abklemmen und nach jedem 10. Versuch oder so fährt sie hoch und ich kann mich einloggen :-(

liegt das an der 2.7 beta.. sollte ich ne andere version nehmen, oder woran
kann das liegen ?

Grüsse
ingo

Anzeigen

Social Bookmarks