Sie sind nicht angemeldet.

Anzeigen

**Wir werden in den kommenden Tagen einen Umzug auf einen neuen Server durchführen. Im Rahmen dieser Maßnahme wird das Forum ca. 1 Stunde nicht erreichbar sein.** nslu2-info.de ist ein privates Projekt von mir, welches jeden Monat aus eigener Tasche finanziert wird. Mit einer freiwilligen Spende wird der Erhalt und der weitere Ausbau dieses Forums unterstützt. Um mich beim Erhalt des Forums zu unterstützen, kannst Du entweder via Flattr oder Paypal spenden. Ich bedanke mich schon jetzt bei allen Unterstützern.

Lieber Besucher, herzlich willkommen bei: Die NSLU2 Community****wenns ums speichern und streamen geht****. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Sam65

Anfänger

  • »Sam65« ist der Autor dieses Themas

Beiträge: 3

Verwendetes NAS-Device: NSLU2

Firmwareversion / your current Firmware: anderes

  • Nachricht senden

1

Dienstag, 15. März 2011, 19:58

Install NSLU2

Hallo

Seit heute habe ich meinen NSLU2 ,leider habe ich nichts passendes in der SU Funktion gefunden

Firmware ist V2.3R63

Erst einmal restet und dann angschlossen.

Das ging auch gut und mit Network Magic sehe ich die Nas auch

Zugriff über Internet aufs Adminportal ist auch kein Problem.

Aber ich kann einfach nichts ins Netzwerk einbinden ich sehe auch nichts von der NSLU2 im Netzwerk(ausser über Network Magic)

Verbinden eines Netzlaufwerks habe ich auch versucht,klappt auch nicht"Konnte nicht zugegriffen werden"

Was mache ich falsch?

Danke

Gruss
Sam

Anzeigen

Sam65

Anfänger

  • »Sam65« ist der Autor dieses Themas

Beiträge: 3

Verwendetes NAS-Device: NSLU2

Firmwareversion / your current Firmware: anderes

  • Nachricht senden

2

Donnerstag, 17. März 2011, 09:10

Hallo

Kann mir hier im NSLU Board keiner helfen???????????? ?(

Jetzt bin ich soweit,bekomme aber diese Meldung

Was läuft jetzt falsch?

Danke

Gruss
Sam


Anzeigen

caplink811

Forensupporter

Beiträge: 2 200

Verwendetes NAS-Device: 64X2/8GB/Ubuntu10.04LTS

Firmwareversion / your current Firmware: anderes

Wohnort: Berlin

Beruf: TK/IT Consulting and Engineering

  • Nachricht senden

3

Donnerstag, 17. März 2011, 20:37

N'Abend,

Deine Fragezeichentaste scheint zu prellen...
Davon abgesehen, was ist Network Magic, hast Du überhaupt einen Share eingerichtet, was ergibt "net view \\ip_adr_nslu2"?

Hilfreich wäre auch eine Hardcopy der Adminoberfläche (Einrichtung der Freigaben).

bye
JrB
"Supporting joe users worldwide" <- that's our motto


Sam65

Anfänger

  • »Sam65« ist der Autor dieses Themas

Beiträge: 3

Verwendetes NAS-Device: NSLU2

Firmwareversion / your current Firmware: anderes

  • Nachricht senden

4

Freitag, 18. März 2011, 16:40

Habe
es hinbekommen......


Erst habe ich ein Firmware update gemacht


Danach habe ich eine externe Festplatte mit dem NSLU in ext3 formatiert
(speicherstick klappte nicht,einer zu klein der andere zu gross)


Dann allgemein das Kennwort geändert(ging vorher ohne Festplatte
nicht)und siehe da,mit dem Kennwort kann komme ich auf die Festplatte
überall im Netzwerk

@caplink811

Du kennst Network Magic nicht?

Ist ein schönes Programm von Cisco.
Network Magic macht die Verwaltung von
Netzwerken komfortabel und einfach.


Cisco






Danke



Gruss

Sam

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Sam65« (18. März 2011, 16:51)


Social Bookmarks