Sie sind nicht angemeldet.

Anzeigen

**Wir werden in den kommenden Tagen einen Umzug auf einen neuen Server durchführen. Im Rahmen dieser Maßnahme wird das Forum ca. 1 Stunde nicht erreichbar sein.** nslu2-info.de ist ein privates Projekt von mir, welches jeden Monat aus eigener Tasche finanziert wird. Mit einer freiwilligen Spende wird der Erhalt und der weitere Ausbau dieses Forums unterstützt. Um mich beim Erhalt des Forums zu unterstützen, kannst Du entweder via Flattr oder Paypal spenden. Ich bedanke mich schon jetzt bei allen Unterstützern.

Lieber Besucher, herzlich willkommen bei: Die NSLU2 Community****wenns ums speichern und streamen geht****. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

nseith

Anfänger

  • »nseith« ist der Autor dieses Themas

Beiträge: 2

Verwendetes NAS-Device: NSLU2

Firmwareversion / your current Firmware: anderes

  • Nachricht senden

1

Sonntag, 28. November 2010, 20:07

Abbruch beim kopieren PC <-> NSLU2

Hallo,

ich benutzte seit vielen Jahren die Slug in der Originalfirmware.

Vor ca. 1 Jahr war mal das Netzteil defekt aber sonst ausser dass ich alle zwei Jahre die Platten austausche benutze ich die Slug als Backupserver.

Letzte Woche konnte ich dann auf einmal keine Daten mehr kopieren.

Wenn ich auf einen Netzwerkpfad navigieren, was kein Problem ist (es wird immer das aktuelle Verzeichnis sauber gelistet)

Kleine Dateien sind kein Problem (ca. 100kb) aber sobald es groesser wird bricht er ab und Windows meldet dass das Netzlaufwerk nichtmehr verfuegbar ist.

Ich habe die Slug schon auf Werkseinstellungen resettet und es hat nichts gebracht. Dann habe ich die neue Frimware R76 aufgespielt, wobei die Website vorher schon immer gut funktioniert hat.

auch in den Log Dateien konnte ich nichts sehen. Das geplante taegliche Backup laeuft sauber, auch Checkdisk kann nichts feststellen.



Hat irgendjmd erfahrungen damit gemacht an was das liegen koennte?!

Der Switch und der Router wurden auch schon rebootet.

Ich werde die Slug sowieso ausrangieren weil ich auf Gigabit im Haus umgestellt habe und jetzt auch ein schnelleres NAS brauche, allerdings wuerde ich die Daten gerne per Netzkopieren ohne das per Linux machen zu muessen.



Danke Euch.

Schoenen Abend

Anzeigen

nseith

Anfänger

  • »nseith« ist der Autor dieses Themas

Beiträge: 2

Verwendetes NAS-Device: NSLU2

Firmwareversion / your current Firmware: anderes

  • Nachricht senden

2

Freitag, 17. Dezember 2010, 20:33

geloest: Abbruch beim kopieren PC <-> NSLU2

Abend,

ich weiss zwar nicht warum mein Thema ohne eine Antwort als geloest gilt aber nun gut.
Ich habe es geloest.

Es lag wohl an dem defekten Netzwerk Kabel - komisch aber wahr!

Danke fuer´s lesen!

Ich hoffe man findet das Thema jetzt auch unter Google!

Gruss
NSeith

P.S. Dieses Thema kann als Erledigt markiert werden! :)

Anzeigen

Social Bookmarks