You are not logged in.

Anzeigen

**Wir werden in den kommenden Tagen einen Umzug auf einen neuen Server durchführen. Im Rahmen dieser Maßnahme wird das Forum ca. 1 Stunde nicht erreichbar sein.** nslu2-info.de ist ein privates Projekt von mir, welches jeden Monat aus eigener Tasche finanziert wird. Mit einer freiwilligen Spende wird der Erhalt und der weitere Ausbau dieses Forums unterstützt. Um mich beim Erhalt des Forums zu unterstützen, kannst Du entweder via Flattr oder Paypal spenden. Ich bedanke mich schon jetzt bei allen Unterstützern.

Dear visitor, welcome to Die NSLU2 Community****wenns ums speichern und streamen geht****. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

eluprich

Beginner

  • "eluprich" started this thread

Posts: 35

Location: Gingen/Fils

  • Send private message

1

Friday, June 2nd 2006, 4:57pm

(gelöst) Webseite wird nach 10 Sekunden wieder auf Index gesetzt

Habe eine Webseite im Ordner /opt/var/appWeb/web/xxx liegen, die mann auch aufrufen.
Nur wenn mann eine andere Seite aufruft wird nach 10 Sekunden wieder die Home Seite aufgerufen.
Im Internet Explorer kommt keine Meldung.
Im Firefox kommt die Meldung nach 10 Sekunden "Access Error: 404 - - Not Found

Anzeigen

2

Sunday, June 4th 2006, 8:47pm

Vermutlich hast Du eine automatische Weiterleitung drin?

Anzeigen

eluprich

Beginner

  • "eluprich" started this thread

Posts: 35

Location: Gingen/Fils

  • Send private message

3

Monday, June 5th 2006, 6:49am

Auf der Webseite ist sowas nicht eingebaut.

1 user apart from you is browsing this thread:

1 guests

Social bookmarks