Sie sind nicht angemeldet.

Anzeigen

**Wir werden in den kommenden Tagen einen Umzug auf einen neuen Server durchführen. Im Rahmen dieser Maßnahme wird das Forum ca. 1 Stunde nicht erreichbar sein.** nslu2-info.de ist ein privates Projekt von mir, welches jeden Monat aus eigener Tasche finanziert wird. Mit einer freiwilligen Spende wird der Erhalt und der weitere Ausbau dieses Forums unterstützt. Um mich beim Erhalt des Forums zu unterstützen, kannst Du entweder via Flattr oder Paypal spenden. Ich bedanke mich schon jetzt bei allen Unterstützern.

Lieber Besucher, herzlich willkommen bei: Die NSLU2 Community****wenns ums speichern und streamen geht****. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

johst

Anfänger

  • »johst« ist der Autor dieses Themas

Beiträge: 2

Firmwareversion / your current Firmware: Unslung 6.8

  • Nachricht senden

1

11.02.2011, 13:53

Htop nicht mehr auffindbar

Hallo,
versuche seit ein paar Tagen htop zu installieren erhalte aber nur folgende Fehlermeldungen:
ipkg install htop
Installing htop (0.9-1) to root...
Downloading http://ipkg.nslu2-linux.org/feeds/optwar…0.9-1_armeb.ipk
wget: server returned error 404: HTTP/1.1 404 Not Found
Nothing to be done
An error ocurred, return value: 22.
Collected errors:
ipkg_download: ERROR: Command failed with return value 1: `wget --passive-ftp -q -P /tmp/ipkg-o7DM6N http://ipkg.nslu2-linux.org/feeds/optware/nslu2/cross/stable/htop_0.9-1_armeb.ipk'
Failed to download htop. Perhaps you need to run 'ipkg update'?


ipkg update hilft auch nicht wirklich.
Hat jemand 'ne Hilfestellung oder eine andere Quelle?
Danke im voraus.

Gruß
johst

Anzeigen

caplink811

Forensupporter

Beiträge: 2 200

Verwendetes NAS-Device: 64X2/8GB/Ubuntu10.04LTS

Firmwareversion / your current Firmware: anderes

Wohnort: Berlin

Beruf: TK/IT Consulting and Engineering

  • Nachricht senden

2

11.02.2011, 21:01

N'Abend,

evtl. ist der nightly Build schief gelaufen... Noch ein paar Tage warten und dann nocheinmal versuchen...

bye
JrB
"Supporting joe users worldwide" <- that's our motto


Anzeigen

johst

Anfänger

  • »johst« ist der Autor dieses Themas

Beiträge: 2

Firmwareversion / your current Firmware: Unslung 6.8

  • Nachricht senden

3

15.02.2011, 15:40

Zitat

Noch ein paar Tage warten und dann nocheinmal versuchen...


Scheinbar dauert es etwas länger. Wem könnte man sowas melden?

caplink811

Forensupporter

Beiträge: 2 200

Verwendetes NAS-Device: 64X2/8GB/Ubuntu10.04LTS

Firmwareversion / your current Firmware: anderes

Wohnort: Berlin

Beruf: TK/IT Consulting and Engineering

  • Nachricht senden

4

15.02.2011, 19:53

"Supporting joe users worldwide" <- that's our motto


Social Bookmarks