You are not logged in.

Anzeigen

**Wir werden in den kommenden Tagen einen Umzug auf einen neuen Server durchführen. Im Rahmen dieser Maßnahme wird das Forum ca. 1 Stunde nicht erreichbar sein.** nslu2-info.de ist ein privates Projekt von mir, welches jeden Monat aus eigener Tasche finanziert wird. Mit einer freiwilligen Spende wird der Erhalt und der weitere Ausbau dieses Forums unterstützt. Um mich beim Erhalt des Forums zu unterstützen, kannst Du entweder via Flattr oder Paypal spenden. Ich bedanke mich schon jetzt bei allen Unterstützern.

1

Sunday, May 10th 2009, 4:52pm

gphoto2 und libgphoto2

Ich würde aktuellere gphoto2 und libgphoto2 ikpg Pakete als 2.4.1.1 benötigen. Leider kann ich Debian aufgrund dieses Problems nicht nutzen und bin somit auf IPKG Pakete angewiesen.

Vielleicht kann jemand weiterhelfen und mir sagen wie ich aktuelle Pakete installieren kann,

Danke

Anzeigen

2

Wednesday, May 13th 2009, 6:54pm

AW: gphoto2 und libgphoto2

Noch keiner eine Idee oder Lösung gehabt ?

Anzeigen

caplink811

Forensupporter

Posts: 2,200

wcf.user.option.userOption68: 64X2/8GB/Ubuntu10.04LTS

wcf.user.option.userOption65: anderes

Location: Berlin

Occupation: TK/IT Consulting and Engineering

  • Send private message

3

Wednesday, May 13th 2009, 9:04pm

AW: gphoto2 und libgphoto2

N'Abend,

doch, schon, a. nutze die Suche um Informationen zum selbst kompilieren zu finden, weil b. was es noch nicht gibt mußt Du selbst bauen.

bye
JrB
"Supporting joe users worldwide" <- that's our motto


1 user apart from you is browsing this thread:

1 guests

Social bookmarks