Sie sind nicht angemeldet.

Anzeigen

**Wir werden in den kommenden Tagen einen Umzug auf einen neuen Server durchführen. Im Rahmen dieser Maßnahme wird das Forum ca. 1 Stunde nicht erreichbar sein.** nslu2-info.de ist ein privates Projekt von mir, welches jeden Monat aus eigener Tasche finanziert wird. Mit einer freiwilligen Spende wird der Erhalt und der weitere Ausbau dieses Forums unterstützt. Um mich beim Erhalt des Forums zu unterstützen, kannst Du entweder via Flattr oder Paypal spenden. Ich bedanke mich schon jetzt bei allen Unterstützern.

Lieber Besucher, herzlich willkommen bei: Die NSLU2 Community****wenns ums speichern und streamen geht****. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

20.03.2005, 18:36

appweb...

hi
habe appweb zum laufen gebracht, aber ein problem bekomm ich nicht hin da ich nicht so den plan habe.
wenn ich den appweb starte mit /opt/etc/init.d/S81appweb startet er den server aber nur so lange ich telnet offen habe sobald ich es schliesse beendet er auch appweb und ich muss erst wieder telnet öffnen und wieder neu starten :/
gibt es eine datei wo ich das eintragen kann das er es an lässt oder immer selber startet?plz help

gruss k4Sn

Anzeigen

2

21.03.2005, 15:48

hat sich erledigt musste das nslu2 nur mal neustarten :)

Anzeigen

Social Bookmarks