Vous n’êtes pas connecté.

Anzeigen

**Wir werden in den kommenden Tagen einen Umzug auf einen neuen Server durchführen. Im Rahmen dieser Maßnahme wird das Forum ca. 1 Stunde nicht erreichbar sein.** nslu2-info.de ist ein privates Projekt von mir, welches jeden Monat aus eigener Tasche finanziert wird. Mit einer freiwilligen Spende wird der Erhalt und der weitere Ausbau dieses Forums unterstützt. Um mich beim Erhalt des Forums zu unterstützen, kannst Du entweder via Flattr oder Paypal spenden. Ich bedanke mich schon jetzt bei allen Unterstützern.

Dear visitor, welcome to Die NSLU2 Community****wenns ums speichern und streamen geht****. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

anjoku

Débutant

  • "anjoku" started this thread

Messages: 3

wcf.user.option.userOption65: anderes

  • Envoyer un message privé

1

28. 08. 2009, 10:17

NSLU2 geht aus wenn LAN Kabel eingesteckt wird. "Erledigt"

Hallo,

meine Name ist Andre und dies ist mein erster Beitrag hier.
Ich habe ein Problem mit meiner NSLU2 :rolleyes: und komme nicht weiter.

Vor ein paar Monaten habe ich unslung installiert- die genaue Version weiß ich jetzt nicht- , weil die NSLU2 meine 500 GB Platten nicht richtig erkannt hatte.

Das unslung hatte ich dabei auf der angeschlossenen 1 TB Platte installiert.
Das hatte auch längere Zeit funktioniert, bis ich letztens aus dem Urlaub wiederkam und die NSLU2 aus war.

Einschalten klappte aber nicht.

Folgendes stellt sich jetzt dar.
- Die Box habe ich laut Linksysanleitun "factory- resettet"
- Es ist keine Platte angeschlossen.
- Kein LAN Kabel
- Box einschalten
- Die Ready LEd leuchtet.
- Wenn ich dann das LAN Kabel einstecke, geht die NSLU2 aus.
:confused:

Die Batterie wurde bereits getauscht, war aber auch in Ordnung.
Netzteil hat auch die korrekte Spannung.

Ich bin ratlos.
Ist es empfehlenswert die NSLU2 mit der original FW zu bespielen.
Hier im Forum habe ich irgendwo eine Anleitung gefunden wie das gehen soll.

Hat hier jemand Idee, wie ich die Box NSLU2 wieder zu Leben erwecke?

Viele Grüße,
Andre

This post has been edited 1 times, last edit by "anjoku" (18.02.2010, 12:01)


Anzeigen

Stone

Apprenti

Messages: 56

Localisation: Kiel

  • Envoyer un message privé

2

03. 09. 2009, 19:45

AW: NSLU2 geht aus wenn LAN Kabel eingesteckt wird.

Hi,

ist schon etwas ungewöhnlich.

Ist bei dir das Netzwerk sonst in Ordnung? Nicht das irgendwo ein Schluss in der Leitung oder an einem Gerät ist. Mal einen anderen Port am HUB/Switch/Router ausprobiert?

Was auch noch sein könnte, wenn das Kabel eingesteckt ist und die Slug gibt beim Einschalten keinen "Ton" von sich, dass entweder die Schnittstelle auf der Slug defekt ist oder das Netzteil bei Last zusammenbricht. Läuft die Slug denn mit einer USB Festplatte und ohne Netzwerk?

Gruß Stone

Anzeigen

anjoku

Débutant

  • "anjoku" started this thread

Messages: 3

wcf.user.option.userOption65: anderes

  • Envoyer un message privé

3

18. 02. 2010, 12:01

Hallo,

hatte lange keine Zeit und Lust mich mit der Box zu beschäftigen.

Letztens habe ich dann aber doch mal ein anderes Netzteil probiert und siehe da, es klappt wieder.

Also scheint das Netzteil "zusammenzubrechen".

Ich werde es mal demnächst mit einem Oszi untersuchen..

Gruss,
Andre

1 autre utilisateur présent sur cette discussion :

wbb.index.usersOnline.detail

Social bookmarks