Sie sind nicht angemeldet.

Anzeigen

**Wir werden in den kommenden Tagen einen Umzug auf einen neuen Server durchführen. Im Rahmen dieser Maßnahme wird das Forum ca. 1 Stunde nicht erreichbar sein.** nslu2-info.de ist ein privates Projekt von mir, welches jeden Monat aus eigener Tasche finanziert wird. Mit einer freiwilligen Spende wird der Erhalt und der weitere Ausbau dieses Forums unterstützt. Um mich beim Erhalt des Forums zu unterstützen, kannst Du entweder via Flattr oder Paypal spenden. Ich bedanke mich schon jetzt bei allen Unterstützern.

Lieber Besucher, herzlich willkommen bei: Die NSLU2 Community****wenns ums speichern und streamen geht****. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

19.05.2009, 16:57

SLUG startet nicht - laesst sich nicht anpingen aber spricht auf Update an?

Hallo!

Habe schon viele Threads durchsucht.
Seit kurzem startet die NSLU2 nicht mehr. Weder kann ich sie anpingen noch erkennt sie die Festplatte. :(

Der Reset geht noch und ein Update macht sie scheinbar auch noch?! Beim Start danach passiert aber nix.

Die Batterie habe ich schon ausgetauscht.
Unmittelbar danach blinkte die READY-Diode ein paar mal im Takt grün...

Wenn ich nur den Strom dran habe und starte, leuchtet READY nach einer Zeit dauerhaft grün. Sobald das CAT5 dran kommt, wechselt es auf gelb und das Spiel an/aus geht von vorne los. Ein angeschlossener Switch blinkt im Takt mit der Ethernet-Diode...

Hat jemand eine Idee? :confused:

Danke im Voraus!

Anzeigen

Social Bookmarks