Sie sind nicht angemeldet.

Anzeigen

**Wir werden in den kommenden Tagen einen Umzug auf einen neuen Server durchführen. Im Rahmen dieser Maßnahme wird das Forum ca. 1 Stunde nicht erreichbar sein.** nslu2-info.de ist ein privates Projekt von mir, welches jeden Monat aus eigener Tasche finanziert wird. Mit einer freiwilligen Spende wird der Erhalt und der weitere Ausbau dieses Forums unterstützt. Um mich beim Erhalt des Forums zu unterstützen, kannst Du entweder via Flattr oder Paypal spenden. Ich bedanke mich schon jetzt bei allen Unterstützern.

Lieber Besucher, herzlich willkommen bei: Die NSLU2 Community****wenns ums speichern und streamen geht****. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

23.01.2006, 19:27

Trekstor 80GB und NSLU2

Hallo Zusammen

Hat es mich jetzt erwischt. Ich hab mir eine NSLU2 mit einer Trekstor 80GB gekauft. Auf der Trekstor-Platte stand Linux Compatibel. Also mit freude NSLU2 eingeschaltet erstmal ohne Platte dann Firmware upgrade mit orgninal linksys-firmware. Dann NSLU2 ausgeschaltet. Platte drangehängt und Platte eingeschaltet, kurz gewartet dann die NSLU2 eingeschaltet, Power und Lan LEDs leuten nur die Platten LEDs bleiben aus und im Webinterface ist sie auch nicht aufgeführt. Übrings ein kurzes Beep kommt danach. An der Platte wurde nichts gemacht sprich ausgepackt und drangehängt.

Liegt das nun an der orginal-firmware von linksys oder ist die Platte nicht compatibel ???


MfG RobertD

Anzeigen

2

23.01.2006, 20:48

Hallo nochmal

Problem gelöst. Wie fragt ihr euch wohl. Ich fasse es selber nicht.
Also die Platte habe ich in Windows (2000) angeschlossen Usb wurde erkannt nur wo ist meine Platte im Arbeitsplatz ?. Ewig rumprobiert und nichts hat es gebracht. Dann kam mir der Einfall die Trekstor mal aufzumachen (leider ist die garantie weg) und ich schaute mit das ide Kabel an und staunte es war zur hälte quer eingesteckt. (Unglaublich !!!)
Ein totaler Montage-Fehler. Also IDE-Kabel reingesteckt und siehe da alles erkannt und läuft.


MfG RobertD

Anzeigen

Social Bookmarks