Sie sind nicht angemeldet.

Anzeigen

**Wir werden in den kommenden Tagen einen Umzug auf einen neuen Server durchführen. Im Rahmen dieser Maßnahme wird das Forum ca. 1 Stunde nicht erreichbar sein.** nslu2-info.de ist ein privates Projekt von mir, welches jeden Monat aus eigener Tasche finanziert wird. Mit einer freiwilligen Spende wird der Erhalt und der weitere Ausbau dieses Forums unterstützt. Um mich beim Erhalt des Forums zu unterstützen, kannst Du entweder via Flattr oder Paypal spenden. Ich bedanke mich schon jetzt bei allen Unterstützern.

Lieber Besucher, herzlich willkommen bei: Die NSLU2 Community****wenns ums speichern und streamen geht****. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

03.10.2005, 19:52

Probleme nach upgrade

Hallo,
bei meinem flash-Vorgang ist wohl etwas schief gegangen. Ich komme nun nicht mehr auf mein NSLU2. Status blick rot/ grün, Ethernet ist grün.
Was kann ich tun um den flash-Vorgang zu beenden?
Danke

Anzeigen

caplink811

Forensupporter

Beiträge: 2 200

Verwendetes NAS-Device: 64X2/8GB/Ubuntu10.04LTS

Firmwareversion / your current Firmware: anderes

Wohnort: Berlin

Beruf: TK/IT Consulting and Engineering

  • Nachricht senden

2

03.10.2005, 20:12

N'Abend,

Die NSLU ist noch im Upgrade Modus, nimm das Sercomm Tool (WIndows) oder UpSlug (*x) und flashe nocheinmal.

bye
JrB
"Supporting joe users worldwide" <- that's our motto


Anzeigen

3

03.10.2005, 20:42

hi,
das wars, flashen hat nun funktioniert.

bekomme aber jetzt folgenden Fehler wenn ich ipkg ausführen will:

ipkg: No such file or directory

caplink811

Forensupporter

Beiträge: 2 200

Verwendetes NAS-Device: 64X2/8GB/Ubuntu10.04LTS

Firmwareversion / your current Firmware: anderes

Wohnort: Berlin

Beruf: TK/IT Consulting and Engineering

  • Nachricht senden

4

03.10.2005, 20:45

N'Abend,

Wenn Du noch nicht /sbin/unsling disk1|disk2 ausgeführt hast, ist das auch besser so.

Wenn aber doch, dann fehlt der Link, "ln -s /usr/bin/ipkg-cl /usr/bin/ipkg"

bye
JrB
"Supporting joe users worldwide" <- that's our motto


Social Bookmarks