Sie sind nicht angemeldet.

Anzeigen

**Wir werden in den kommenden Tagen einen Umzug auf einen neuen Server durchführen. Im Rahmen dieser Maßnahme wird das Forum ca. 1 Stunde nicht erreichbar sein.** nslu2-info.de ist ein privates Projekt von mir, welches jeden Monat aus eigener Tasche finanziert wird. Mit einer freiwilligen Spende wird der Erhalt und der weitere Ausbau dieses Forums unterstützt. Um mich beim Erhalt des Forums zu unterstützen, kannst Du entweder via Flattr oder Paypal spenden. Ich bedanke mich schon jetzt bei allen Unterstützern.

Lieber Besucher, herzlich willkommen bei: Die NSLU2 Community****wenns ums speichern und streamen geht****. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

02.07.2005, 22:24

NSLU2 nicht erreichbar

Hallo,
vielleicht kann mir jemand weiterhelfen.
Seit heute morgen ist mein NSLU2 nicht mehr über das Netz erreichbar.
Auch für DISK1 brennt LED nicht, wie auch für Ethernet.
Beim Anschließen des NSLU2 direkt an das Notebook brennt die Ethernet LED wieder, allerdings finde ich das Teil nicht im Netz.
???
Weiß jetzt nicht mehr weiter.

Wingel

Anzeigen

2

03.07.2005, 10:02

@wingel

Hallo !

Am einfachsten scanst du mit SuperScan nach der Nslu2
hier der Link und die Anleitung dazu DL

ganz selten kommt es vor das die NSLU wieder in den Auslieferungszustand geht also 192.168.1.77 dazu musst du deinen Pc ebenfalls in diese IP/Range sammt Subnetmask (255.255.255.0) bringen. und nochmals scannen mit SuperScan !

sonst hilft ganz sicher das hier ist jedoch etwas aufwendiger ! :D

lg Tpol

Anzeigen

3

03.07.2005, 22:47

Danke für die Tipps. Aber beide Verfahren ergeben kein Resultat.

Superscan findet nur den eigenen PC und die Sache mit dem Flashen erzeugt auch nur ein "Verbingung .. fehlgeschlagen".
Ich gehe jetzt mal von einem "echten" Hardwareproblem aus :mad:

Gruß
Wingel

Social Bookmarks