Sie sind nicht angemeldet.

Anzeigen

**Wir werden in den kommenden Tagen einen Umzug auf einen neuen Server durchführen. Im Rahmen dieser Maßnahme wird das Forum ca. 1 Stunde nicht erreichbar sein.** nslu2-info.de ist ein privates Projekt von mir, welches jeden Monat aus eigener Tasche finanziert wird. Mit einer freiwilligen Spende wird der Erhalt und der weitere Ausbau dieses Forums unterstützt. Um mich beim Erhalt des Forums zu unterstützen, kannst Du entweder via Flattr oder Paypal spenden. Ich bedanke mich schon jetzt bei allen Unterstützern.

Lieber Besucher, herzlich willkommen bei: Die NSLU2 Community****wenns ums speichern und streamen geht****. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

FragsForFree

Anfänger

  • »FragsForFree« ist der Autor dieses Themas

Beiträge: 20

Firmwareversion / your current Firmware: Debian

  • Nachricht senden

1

Montag, 16. Februar 2009, 20:33

Passwörter nach frischer Installation

Nachdem mir meine Slug gecrasht ist hab ich Sie mit Lenny neu installiert... über Nacht praktisch. Und hab auch schon mein root und useraccount beim installer angelegt. Nach der fertigen Installation will ich per ssh anmelden -> nix falsches Passwort... :eek: -> ich hab jetzt alle möglichen Kombies probiert, und ich komm nicht rein -> ehrlich die Passwörter die ich Tippe sind korrekt. Ich raff es nicht -> beide Accounts sind nicht erreichbar -> vor allem schmeiss ich den Schund gleich gegen die Wand... ich hab keinen Bock auf nochmal 3-4 Stunden Installation vom System, wenn nicht klar ist warum der meine Passwörter nicht frisst...

Gibts ne Möglichkeit, da noch was dran zu drehn... oder sammle ich gleich die Einzelteile von der Slug vom Boden auf? Ist das ein bekanntes Problem?

Anzeigen

FragsForFree

Anfänger

  • »FragsForFree« ist der Autor dieses Themas

Beiträge: 20

Firmwareversion / your current Firmware: Debian

  • Nachricht senden

2

Donnerstag, 19. Februar 2009, 12:11

AW: Passwörter nach frischer Installation

Hat sich erledigt... habs komplett reinstalliert. Jetzt läuft Sie einwandfrei.

Anzeigen

Social Bookmarks