Sie sind nicht angemeldet.

Anzeigen

**Wir werden in den kommenden Tagen einen Umzug auf einen neuen Server durchführen. Im Rahmen dieser Maßnahme wird das Forum ca. 1 Stunde nicht erreichbar sein.** nslu2-info.de ist ein privates Projekt von mir, welches jeden Monat aus eigener Tasche finanziert wird. Mit einer freiwilligen Spende wird der Erhalt und der weitere Ausbau dieses Forums unterstützt. Um mich beim Erhalt des Forums zu unterstützen, kannst Du entweder via Flattr oder Paypal spenden. Ich bedanke mich schon jetzt bei allen Unterstützern.

Lieber Besucher, herzlich willkommen bei: Die NSLU2 Community****wenns ums speichern und streamen geht****. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

kandie

Schüler

  • »kandie« ist der Autor dieses Themas

Beiträge: 51

Firmwareversion / your current Firmware: originale Firmware 2.3r29

  • Nachricht senden

1

Mittwoch, 1. Oktober 2008, 17:12

Mediatomb startet nicht mehr

Hi.

Seit einiger Zeit startet mein Mediatomb nicht mehr, k.a. warum, ich wüsste nicht das ich irgendwas gemacht habe. Da ich ziemlicher Anfänger bin kenne ich mich auch nicht so mit den Befehlen aus um zu schauen ob er vielleicht startet und dann nur abbricht.

Kann mir das jemand helfen?

Danke schonmal.

Anzeigen

caplink811

Forensupporter

Beiträge: 2 200

Verwendetes NAS-Device: 64X2/8GB/Ubuntu10.04LTS

Firmwareversion / your current Firmware: anderes

Wohnort: Berlin

Beruf: TK/IT Consulting and Engineering

  • Nachricht senden

2

Samstag, 4. Oktober 2008, 18:56

AW: Mediatomb startet nicht mehr

Moin,

Vielleicht solltest Du dem Auditorium ersteinmal mitteilen, welche Maßnahmen Du schon getroffen hast, bzw. welche Lösungen Du ergoogelt hast die nicht zielführend waren.

bye
JrB
"Supporting joe users worldwide" <- that's our motto


Anzeigen

kandie

Schüler

  • »kandie« ist der Autor dieses Themas

Beiträge: 51

Firmwareversion / your current Firmware: originale Firmware 2.3r29

  • Nachricht senden

3

Samstag, 4. Oktober 2008, 19:17

AW: Mediatomb startet nicht mehr

So habs hinbekommen.
Hab unter Webmin bei Cron das ganze nochmal eingetragen. Jetzt lese ich nochmal die ganzen Audio-Files ein und mache einen reboot. Hoffe dann ist alles wieder i.o.

bye

Social Bookmarks