Sie sind nicht angemeldet.

Anzeigen

**Wir werden in den kommenden Tagen einen Umzug auf einen neuen Server durchführen. Im Rahmen dieser Maßnahme wird das Forum ca. 1 Stunde nicht erreichbar sein.** nslu2-info.de ist ein privates Projekt von mir, welches jeden Monat aus eigener Tasche finanziert wird. Mit einer freiwilligen Spende wird der Erhalt und der weitere Ausbau dieses Forums unterstützt. Um mich beim Erhalt des Forums zu unterstützen, kannst Du entweder via Flattr oder Paypal spenden. Ich bedanke mich schon jetzt bei allen Unterstützern.

Lieber Besucher, herzlich willkommen bei: Die NSLU2 Community****wenns ums speichern und streamen geht****. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

sindbad

Schüler

  • »sindbad« ist der Autor dieses Themas

Beiträge: 65

Verwendetes NAS-Device: debian lenny@NSLU und sheeva

Firmwareversion / your current Firmware: Debian

Wohnort: zwischen Berlin und Leipzig

  • Nachricht senden

1

Donnerstag, 17. Januar 2008, 20:27

Ready/status blinkt 2 mal kurz orange

Kann mir einer sagne, ob das normal ist? sonst scheint alles io zu sein.


was hast Du bereits probiert?: gelesen und nichts gefunden

Die Suche schon benuzt?: ja

Art der Firmware: debian

wird ein externer Datenträger genutzt, wenn ja, was für eine Art: 2x 500gb buffalo drivestation 1gb flash

Anzeigen

djk1o

Fortgeschrittener

Beiträge: 332

Wohnort: Berlin

Beruf: Programmierer/Designer

  • Nachricht senden

2

Freitag, 18. Januar 2008, 16:09

also wenn das blinken der status led dein einziges problem ist, dann sollte es normal sein. es wäre jedoch schön zu wissen in welcher situation das passiert und was dann NICHT mehr geht. nach welcher zeit passiert es und wie oft, wäre auch noch interessant. bei mir blinkt die status led öfters, und besonders häufig wenn ich kompiliere!
NSLU2 (Debian Etch) 266MHz - fantec LD-U35U2 (160GB Maxtor) - 2,5" Samsung 100GB - Canon iP5200 - Acer Bluetooth - gLCD - NFS (dbox2) - Samba (2x Notebook; 1 PC) - CUPS - rTorrent (xmlrpc) - ntp - lighttp + php

Anzeigen

sindbad

Schüler

  • »sindbad« ist der Autor dieses Themas

Beiträge: 65

Verwendetes NAS-Device: debian lenny@NSLU und sheeva

Firmwareversion / your current Firmware: Debian

Wohnort: zwischen Berlin und Leipzig

  • Nachricht senden

3

Freitag, 18. Januar 2008, 23:29

bisher läuft alles wie geplant.
sie blinkt zweimal kurz hintereinander orange, und das wiederholt sich ständig. sobald sie hochgefahren ist, leuchtet es grün mit zweimal "klopf klopf" orange. wenn ich daten übertrage und wenn ich nichts mache.

gruß

sindbad

djk1o

Fortgeschrittener

Beiträge: 332

Wohnort: Berlin

Beruf: Programmierer/Designer

  • Nachricht senden

4

Samstag, 19. Januar 2008, 21:01

das ist vollkommen normal. :)
NSLU2 (Debian Etch) 266MHz - fantec LD-U35U2 (160GB Maxtor) - 2,5" Samsung 100GB - Canon iP5200 - Acer Bluetooth - gLCD - NFS (dbox2) - Samba (2x Notebook; 1 PC) - CUPS - rTorrent (xmlrpc) - ntp - lighttp + php

Social Bookmarks