Sie sind nicht angemeldet.

Anzeigen

**Wir werden in den kommenden Tagen einen Umzug auf einen neuen Server durchführen. Im Rahmen dieser Maßnahme wird das Forum ca. 1 Stunde nicht erreichbar sein.** nslu2-info.de ist ein privates Projekt von mir, welches jeden Monat aus eigener Tasche finanziert wird. Mit einer freiwilligen Spende wird der Erhalt und der weitere Ausbau dieses Forums unterstützt. Um mich beim Erhalt des Forums zu unterstützen, kannst Du entweder via Flattr oder Paypal spenden. Ich bedanke mich schon jetzt bei allen Unterstützern.

Lieber Besucher, herzlich willkommen bei: Die NSLU2 Community****wenns ums speichern und streamen geht****. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Dienstag, 4. September 2007, 14:03

Netzwerk extrem instabil

Moien

Nachdem mein Debian etch slug eine Weile tatsächlich funktioniert hat geht nun wiedermal gar nix mehr. Das System startet normal und läuft laut LEDs unter recht hoher Last. Die Netzwerk-LED schaltet alle 3 Sekunden für 4 Sekunden aus. Das tut es an 6 verschiedenen Kabeln (2x Cross, 4x normal), 2 verschiedenen Switches, einem DSL-Router und 2 Netzwerkkarten (fast alle Kombinationen durchgespielt). Die IP ist fix eingestellt, es gibt kein anderes Gerät mit der IP im Netzwerk. Auch die MAC gibt es nur einmal. Erreichbar ist der Slug natürlich nicht, über die Leitung kommt laut ethereal kein einziges Byte an. Vor dem Ausfall wurde nix am Netzwerk geändert.

Was tun ?

Danke

Anzeigen

Social Bookmarks