Sie sind nicht angemeldet.

Anzeigen

**Wir werden in den kommenden Tagen einen Umzug auf einen neuen Server durchführen. Im Rahmen dieser Maßnahme wird das Forum ca. 1 Stunde nicht erreichbar sein.** nslu2-info.de ist ein privates Projekt von mir, welches jeden Monat aus eigener Tasche finanziert wird. Mit einer freiwilligen Spende wird der Erhalt und der weitere Ausbau dieses Forums unterstützt. Um mich beim Erhalt des Forums zu unterstützen, kannst Du entweder via Flattr oder Paypal spenden. Ich bedanke mich schon jetzt bei allen Unterstützern.

Lieber Besucher, herzlich willkommen bei: Die NSLU2 Community****wenns ums speichern und streamen geht****. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Bonez

Anfänger

  • »Bonez« ist der Autor dieses Themas

Beiträge: 34

Firmwareversion / your current Firmware: originale Firmware 2.3r25

  • Nachricht senden

1

Donnerstag, 12. Juli 2007, 11:30

Debian auf Slug & ssh

Hallo,

nun hab mir das Debian Slug Image gezogen und meine Slug in den Uograde Modus gebracht,hab dann mit dem Sercom die Debian aufgeflasht.
Nach dem Flashe hat diese rebootet und ich habe die Festplatte an den USB Port 1 gehangen.

Nun seitdem warte Ich darauf mich via ssh mit der Slug zu verbinden bekomme aber immer einen Timeout im Netzwerk.

So 12.27 Uhr Slug hat nach 5 Min 3x (10.37 Uhr) gepiept was dafür steht das man sich via ssh verbinden kann !!!!

Ergeniss: Timeout nach wievor, Slug im Netzwerk nicht anpingbar ?


Hab den Installer starten können nachdem ich meine Netzwerk nochmal gecheckt hatte, und musste feststellen das Debian meine externe USB Platte WD Touchport nicht erkannt hatte.Ich aber trotzdem partioniert hatte mit dem Resultat das die NSLU2 nicht mehr gebootet hat und mir nun der Händler eine neue zukommen lässt.

Also wenn die Disk LED ander Slug bei Debian nicht leuchtet so hat er Sie nicht erkannt.

Anzeigen

Social Bookmarks