Sie sind nicht angemeldet.

Anzeigen

**Wir werden in den kommenden Tagen einen Umzug auf einen neuen Server durchführen. Im Rahmen dieser Maßnahme wird das Forum ca. 1 Stunde nicht erreichbar sein.** nslu2-info.de ist ein privates Projekt von mir, welches jeden Monat aus eigener Tasche finanziert wird. Mit einer freiwilligen Spende wird der Erhalt und der weitere Ausbau dieses Forums unterstützt. Um mich beim Erhalt des Forums zu unterstützen, kannst Du entweder via Flattr oder Paypal spenden. Ich bedanke mich schon jetzt bei allen Unterstützern.

Lieber Besucher, herzlich willkommen bei: Die NSLU2 Community****wenns ums speichern und streamen geht****. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Dienstag, 13. Februar 2007, 17:04

Status Led flackert grün

Servus!
Hatte jemand schonmal das Phänomen, dass die Status Led nach irgendwann (z.B. nach einem Reboot) beständig grün flackert, also bißchen heller grün wird ganz kurz? Hat des was zu bedeuten Ansonsten scheint alles wie bisher zu funktionieren, kann auch keinen Prozess finden der das verursacht - eigentlich deutet dass ja irgendwie auf ein Problem mit irgendwas hin... wär klasse wenn mir da jemand nen Tip geben könnte!

grüße
max

Anzeigen

Eiffel

Profi

Beiträge: 619

Beruf: SAP Anwendungsbetreuer

  • Nachricht senden

2

Mittwoch, 14. Februar 2007, 10:36

hm bei mir leuchtet die status led immer abwechselnd grün orange
vieleicht wurde letztens mal das ledtool geupdated und die status led
zeigt jetzt prozessor auslastung an ?

Anzeigen

3

Mittwoch, 14. Februar 2007, 11:27

hm, naja, dann lass ich die mal flackern, danke ;)

4

Donnerstag, 15. Februar 2007, 15:31

schein wohl normal zu sein -> gelöst

Social Bookmarks