Sie sind nicht angemeldet.

Anzeigen

**Wir werden in den kommenden Tagen einen Umzug auf einen neuen Server durchführen. Im Rahmen dieser Maßnahme wird das Forum ca. 1 Stunde nicht erreichbar sein.** nslu2-info.de ist ein privates Projekt von mir, welches jeden Monat aus eigener Tasche finanziert wird. Mit einer freiwilligen Spende wird der Erhalt und der weitere Ausbau dieses Forums unterstützt. Um mich beim Erhalt des Forums zu unterstützen, kannst Du entweder via Flattr oder Paypal spenden. Ich bedanke mich schon jetzt bei allen Unterstützern.

Lieber Besucher, herzlich willkommen bei: Die NSLU2 Community****wenns ums speichern und streamen geht****. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Donnerstag, 18. Januar 2007, 00:40

[gelöst] SSH Verbindung bricht ab beim installerein mit dem Debian Installer

Hallo,

bei mir bricht der Debianinstaller beim installieren ab. In der Anleitung steht das die Swap PArtition größer 128MB sein soll damit das geht ich habe einen USB Stick mit 1GB und die Partitionen händisch angelegt und davonn 256 MB SWAP.

Hat jemand einen TIP woran es liegen könnte das die Installation ständig irgendwann die SSH Verbindung abbricht ?

danke schon mal

gruß
Martin

So ösung den SWAP Space auf 360 MB erweitert statt 256 und schon klapperts mit der installation....

Anzeigen

ToMa

Fortgeschrittener

Beiträge: 253

Verwendetes NAS-Device: NSLU2

Firmwareversion / your current Firmware: Debian

Wohnort: Ostwestfalen

Beruf: FISI

  • Nachricht senden

2

Donnerstag, 18. Januar 2007, 08:18

Moin,

wenn die SSH Verbindung abbricht, lässt die NSLU2 sich dann noch anpingen?

ToMa

Anzeigen

3

Donnerstag, 18. Januar 2007, 08:34

ja man kommt danach auch gleich wieder drauf... hab mehr swap eingerichtet und jetzt gehts komischerweise

Social Bookmarks