Sie sind nicht angemeldet.

Anzeigen

**Wir werden in den kommenden Tagen einen Umzug auf einen neuen Server durchführen. Im Rahmen dieser Maßnahme wird das Forum ca. 1 Stunde nicht erreichbar sein.** nslu2-info.de ist ein privates Projekt von mir, welches jeden Monat aus eigener Tasche finanziert wird. Mit einer freiwilligen Spende wird der Erhalt und der weitere Ausbau dieses Forums unterstützt. Um mich beim Erhalt des Forums zu unterstützen, kannst Du entweder via Flattr oder Paypal spenden. Ich bedanke mich schon jetzt bei allen Unterstützern.

Lieber Besucher, herzlich willkommen bei: Die NSLU2 Community****wenns ums speichern und streamen geht****. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Donnerstag, 16. September 2010, 08:17

[gelöst] Beiträge werden nicht angezeigt

Hallo,

seit ca. einer Woche scheine ich Probleme mit dem Artikel-Schreiben zu haben, d.h. nachdem ich etwas geschrieben habe, wird der Beitrag nicht angezeigt, obwohl in der Threadübersicht deutlich wird, dass die Anzahl der Beiträge um eins höher ist. Auch Abo-Nachrichten per Email kommen, aber beim Klick auf den Link sind nur 2 Beiträge zu sehen, z.B. hier. Dort sollten 4 Antworten zu lesen sein, aber ich sehe nur 2 Beiträge.
Gruß, ao

NSLU2 (Debian/NSLU2 (armel) 5.0.3 Stable Release, 263.78 BogoMIPS)
Apple MacBook C2D (OS X 10.5, Ubuntu 8.04, Windows XP)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ao« (16. September 2010, 10:26)


Anzeigen

2

Donnerstag, 16. September 2010, 09:29

Hi, das habe ich bis dato nicht feststellen können. Hast Du mal einen anderen Browser ausprobiert um evtl. Caching-Probleme ausschließen zu können?
http://www.dachbox4you.de Dachboxen und Dachträger in Darmstadt und Rhein-Main einfach mieten

Anzeigen

3

Donnerstag, 16. September 2010, 10:25

Hallo Marco,

sorry, dass ich nicht selbst auf die Idee kam. Du hast Recht, es scheint bei mir ein Firefox-Problem zu sein, denn mit Safari klappt es.
Damit ist dieses Thema erledigt. Nochmals Danke für Deinen Tipp.
Gruß, ao

NSLU2 (Debian/NSLU2 (armel) 5.0.3 Stable Release, 263.78 BogoMIPS)
Apple MacBook C2D (OS X 10.5, Ubuntu 8.04, Windows XP)

toby17780

Anfänger

Beiträge: 1

Verwendetes NAS-Device: NSLU2

Firmwareversion / your current Firmware: Unslung 6.10

  • Nachricht senden

4

Dienstag, 18. Januar 2011, 09:56

Nur so zur Info: Liegt nicht an Firefox!
Es ist Adblock, was den Fehler verursacht...
Außnahmeregel für nslu2-info.de erstellen und man kann auch wieder alles lesen...

Grüße Toby

Social Bookmarks