Sie sind nicht angemeldet.

Anzeigen

**Wir werden in den kommenden Tagen einen Umzug auf einen neuen Server durchführen. Im Rahmen dieser Maßnahme wird das Forum ca. 1 Stunde nicht erreichbar sein.** nslu2-info.de ist ein privates Projekt von mir, welches jeden Monat aus eigener Tasche finanziert wird. Mit einer freiwilligen Spende wird der Erhalt und der weitere Ausbau dieses Forums unterstützt. Um mich beim Erhalt des Forums zu unterstützen, kannst Du entweder via Flattr oder Paypal spenden. Ich bedanke mich schon jetzt bei allen Unterstützern.

Lieber Besucher, herzlich willkommen bei: Die NSLU2 Community****wenns ums speichern und streamen geht****. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Montag, 23. August 2010, 19:53

Problem mit dem Firefox

Hi,

ich nutze den neuen Firefox 3.6.8 und habe mir hier die neue Version hier heruntergeladen. Leider kommt nun immer der Fehler, dass Flash nicht richtig installiert ist, wenn ich auf Skill7 die Applikationen starten möchte. Auch YouTube meldet, dass ich eine veraltete Version habe. Aber ich habe diese neue Flash-Version installiert. Woran kann das liegen und wie kann ich das Problem beheben?

Viele Grüße
Timo

Anzeigen

2

Dienstag, 23. November 2010, 19:19

Also ich hatte auch Probs mit dem Flash Plugin mit mehreren Browsern.
Ich empfehle dir denn Browser nochmal deinstallieren und anschließend auf der Adobe Seite den originalen Flashtreiber reinladen, jedenfalls wäre das die vorgehensweise einer Online Marketing Agentur.

Gruß

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Tim_Sch« (30. November 2010, 09:38)


Anzeigen

3

Sonntag, 6. Januar 2013, 12:58

Sieht so aus als hättest du nicht den aktuellen Player oder einzelne Einstellungen sind noch nicht ganz richtig. Ich würde nach der Installation den Firefox schliessen und den PC vielleicht nochmal neu starten.

Social Bookmarks