Sie sind nicht angemeldet.

Anzeigen

**Wir werden in den kommenden Tagen einen Umzug auf einen neuen Server durchführen. Im Rahmen dieser Maßnahme wird das Forum ca. 1 Stunde nicht erreichbar sein.** nslu2-info.de ist ein privates Projekt von mir, welches jeden Monat aus eigener Tasche finanziert wird. Mit einer freiwilligen Spende wird der Erhalt und der weitere Ausbau dieses Forums unterstützt. Um mich beim Erhalt des Forums zu unterstützen, kannst Du entweder via Flattr oder Paypal spenden. Ich bedanke mich schon jetzt bei allen Unterstützern.

Lieber Besucher, herzlich willkommen bei: Die NSLU2 Community****wenns ums speichern und streamen geht****. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

oliver69

Schüler

  • »oliver69« ist der Autor dieses Themas

Beiträge: 111

Firmwareversion / your current Firmware: originale Firmware 2.3r24

  • Nachricht senden

1

Sonntag, 4. März 2007, 16:45

Raidsonic ICYBOX NAS 900-B

Hallo Leute,
spiele mit dieser Box jetzt seit ein paar Tagen - aber richtig zum Laufen habe ich sie weder über Lan noch USB gebracht. Mehrfache Supportanfrage über E-Mail blieb ohne Reaktion, telefonisch war aber schnell jemand zu erreichen und Tip IDE-Kabel tauschen zumindest eine logische Idee - leider ohne Erfolg.
Die eingebaute Platte (IBM Deskstar 80GB) wird zwar richtig erkannt und kann auch formatiert werden, aber beim Aufspielen von Daten hängt sich die Kiste nach wenigen Dateien auf und ist nur durch Kaltstart wieder zum Leben zu erwecken. Danach sind aber ein Grossteil der Daten nur noch Müll....die Platte muss nun immer formatiert werden um wieder benutzbar zu sein. Die gleiche Hardware wird wohl auch in Gehäusen anderer Hersteller verwendet. Hatte jemand schon so ein Problem? Was hilft dagegen?

Anzeigen

Social Bookmarks