Sie sind nicht angemeldet.

Anzeigen

**Wir werden in den kommenden Tagen einen Umzug auf einen neuen Server durchführen. Im Rahmen dieser Maßnahme wird das Forum ca. 1 Stunde nicht erreichbar sein.** nslu2-info.de ist ein privates Projekt von mir, welches jeden Monat aus eigener Tasche finanziert wird. Mit einer freiwilligen Spende wird der Erhalt und der weitere Ausbau dieses Forums unterstützt. Um mich beim Erhalt des Forums zu unterstützen, kannst Du entweder via Flattr oder Paypal spenden. Ich bedanke mich schon jetzt bei allen Unterstützern.

Lieber Besucher, herzlich willkommen bei: Die NSLU2 Community****wenns ums speichern und streamen geht****. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

PingLeg

Anfänger

  • »PingLeg« ist der Autor dieses Themas

Beiträge: 2

Firmwareversion / your current Firmware: originale Firmware 2.3r24

  • Nachricht senden

1

Samstag, 16. Mai 2009, 01:15

1TB LS-CH1.0TL Linkstation Live wird nur als nichtverbundenes Laufwerk angezeigt

Hallo zusammen,
vorab sei gesagt, dass ich in Sachen Netzwerk wirklich noch in den Anfängerschuhen stecke.

Ich habe heute meine 1TB LS-CH1.0TL Linkstation Live installiert. Das Betriebssystem ist XP auf meinem PC. Nun wird die Platte auch angezeigt und Netzlaufwerke, doch bei Typ steht "nichtverbundenes Laufwerk".

Ich bekomme also keine Daten auf die Platte gezogen, weil ich garnicht darauf zugreifen kann.

Hat jemand einen Tip, wie ich das nichtverbundende Netzlaufwerk verbunden bekommen

P.s. vll. jemand eine deutsche Anleitung für das Teil?

Vielen dank im Vorraus ..

mfg

Anzeigen

stroem

Anfänger

Beiträge: 1

Firmwareversion / your current Firmware: originale Firmware 2.3r24

  • Nachricht senden

2

Samstag, 12. September 2009, 16:54

AW: 1TB LS-CH1.0TL Linkstation Live wird nur als nichtverbundenes Laufwerk angezeigt

Habe dasgleiche Teil mit demgleichen Problem. Obwohl die Freigabe als Netzlaufwerk eingerichtet ist. Ich kann direkt auf die Freigabe zugreifen, aber ein Backupprogramm kann nicht zugreifen.
Windows parkt vielleicht die Netzwerkverbindung bis sie gebraucht wird. Wo kann man das abstellen?

Anzeigen

PingLeg

Anfänger

  • »PingLeg« ist der Autor dieses Themas

Beiträge: 2

Firmwareversion / your current Firmware: originale Firmware 2.3r24

  • Nachricht senden

3

Sonntag, 13. September 2009, 15:17

AW: 1TB LS-CH1.0TL Linkstation Live wird nur als nichtverbundenes Laufwerk angezeigt

Bei mir war das Problem folgendes:

DIE FIREWALL ...

zum reingehen kurz ausmachen ... und wenn man dann drin ist kann man Sie wieder einschalten .. Probier mal aUS :

Social Bookmarks